Le forum des amis de la Renault 6
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Beau printemps en Renault 6.


Partagez | 
 

 L'aiguille est debloquée mais les lampes marche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
onkelzoppo
Sixter débutant
Sixter débutant


Age : 56
Nombre de messages : 22

MessageSujet: Le aguille est debloque mais le lampe demmare marche pas   Jeu 16 Aoû 2012 - 15:09

Road Runner a écrit:
Salut,

C'est un prix correct je pense. Tu as bien vérifié les endroits critiques (longerons AR, plancher AV, etc) ?

Pour le compteur, l'aiguille est peut-être tordue et elle touche la vitre à 50 km/h ?

A + Wink

Salut, l'aguille touche la vitre, je faire ca et sa marche Very Happy . Maintenante le lampe demarre et le voltmeter marche pas, aussi le lampe pour les freines. il est mon faut?

J'ai deux cable une orange et une noir.

Noir est masse et je connecte ca arrire de compteur a -.

Le orange je connecte

Le grande blanche est facil, da marche seulement en une direction

arriere de compteur sont trois trucks pour gosses.

Une avec - une avec + et une avec rien.

Ou il a connecte le orange et le noir. dans la schema il a ecrire une blanche. Je na pas une blanche.
Avant je demonte le compteur , le lampe demmare et le voltmeter marche bien, aussi le truck pour la essence

que est ce je doir faire?





Frank
Revenir en haut Aller en bas
gerard
Doctorant sixter
Doctorant sixter
avatar

Age : 53
Nombre de messages : 3659

MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   Jeu 16 Aoû 2012 - 20:03

Revenir en haut Aller en bas
onkelzoppo
Sixter débutant
Sixter débutant


Age : 56
Nombre de messages : 22

MessageSujet: et le une noir   Jeu 16 Aoû 2012 - 20:11

gerard a écrit:


Merci, pour ton reponse. Le orange est connecte bon. Ou il a branche le noir et porqui il a dans la schema une cable blanche?

Merci Frank
Revenir en haut Aller en bas
eifdé
Technicien sixter
Technicien sixter
avatar

Age : 31
Nombre de messages : 2990

MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   Jeu 16 Aoû 2012 - 20:55

J'ai été vérifier, le fil noir c'est la masse du voyant (sur le bouton) de chauffage de la lunette arrière.

_________________
Nouveau pseudo !

C'est une voiture pour ceux qui adorent les histoires de voitures mais détestent les voitures à histoires.

Souvent doublé, jamais dépassé.
Revenir en haut Aller en bas
onkelzoppo
Sixter débutant
Sixter débutant


Age : 56
Nombre de messages : 22

MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   Jeu 16 Aoû 2012 - 21:59

florent51454 a écrit:
J'ai été vérifier, le fil noir c'est la masse du voyant (sur le bouton) de chauffage de la lunette arrière.


Salut, je suis desole je ne comprends pas . Je branche le cable noir ou?
a les + ou a les-?
Merci Frank
Revenir en haut Aller en bas
eifdé
Technicien sixter
Technicien sixter
avatar

Age : 31
Nombre de messages : 2990

MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   Jeu 16 Aoû 2012 - 22:36

La cosse du milieu n'est normalement pas utilisée, le fil noir doit donc aller sur celle tout à gauche sur ta photo.

ps : Pour le prix d'un compteur, je ne sais pas trop, je dirais au maximum 30-40€. Par ailleurs les veglia et jaeger ne sont pas compatibles (câblage différent).

_________________
Nouveau pseudo !

C'est une voiture pour ceux qui adorent les histoires de voitures mais détestent les voitures à histoires.

Souvent doublé, jamais dépassé.


Dernière édition par florent51454 le Ven 17 Aoû 2012 - 10:27, édité 1 fois
Revenir en haut Aller en bas
onkelzoppo
Sixter débutant
Sixter débutant


Age : 56
Nombre de messages : 22

MessageSujet: L'aiguille est debloquée mais les lampes marche pas   Ven 17 Aoû 2012 - 13:23

Bonjour , pour cet schema est ecrire une cable blanche et une cable noir. J'ai une cable orange et une cable noir. Je connecte le orange a droit et le noir gauche. Apres Je connecte pas le fils noir, le chauffage pour le vitre arrire marche pas.

Le grand gosses avec 6 fils je trouve 12 v +.
maintenante je ne pas, Voltmeter,jauge essence,lampe demarre, et le lamp pour frein.

A gauche dans la tableu il a une interrupteur pour le freins. Vous touche le interupter , et sur la compteur eteint une Lampe. ce ou il a de liasion pour le compteur?


Pour la schema je trouve pas, le fils.




Merci Frank

Revenir en haut Aller en bas
eifdé
Technicien sixter
Technicien sixter
avatar

Age : 31
Nombre de messages : 2990

MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   Ven 17 Aoû 2012 - 14:58

Les schémas ne sont pas forcement mis à jour.

Le fil blanc sur le schéma c'est celui de la jauge à essence, qui est orange dans ton cas (sur les R6 les plus récentes).

Le noir, c'est la masse du voyant sur le bouton de dégivrage.

Sur le connecteur tu a au milieu la masse et le +12.

Le fil noir, qu’on voit sur ta photo à l'air d'aller sur une des deux lampes tout à gauche, j'en déduit donc que le fil du bouton de freins arrive à ce niveau.

_________________
Nouveau pseudo !

C'est une voiture pour ceux qui adorent les histoires de voitures mais détestent les voitures à histoires.

Souvent doublé, jamais dépassé.
Revenir en haut Aller en bas
onkelzoppo
Sixter débutant
Sixter débutant


Age : 56
Nombre de messages : 22

MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   Ven 17 Aoû 2012 - 15:40

Salut, je connecte les fils bien et encore il a les problems.

Les lampes eteint, hors lampe demarre,frein, et voltmeter,jauge essence.

Just je na pas une resolution pour le probleme. Je veux change le compteur. (J'attendre por une reponse chez un vendeur)

Depuis je change le compteur et le probleme existe encore, je veux allez chez Bosch


Merci Frank
Revenir en haut Aller en bas
usedtire
Super sixter
Super sixter
avatar

Age : 46
Nombre de messages : 1553

MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   Ven 17 Aoû 2012 - 22:59

ahhhh,ça c'est bien connu! meme en mettant les bons fils sur les bons boutons ça ne marche pas forcement! Razz et c'est comme ça qu'on perd la bataille
Revenir en haut Aller en bas
onkelzoppo
Sixter débutant
Sixter débutant


Age : 56
Nombre de messages : 22

MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   Lun 27 Aoû 2012 - 14:02

Bonjour, j'ai ete changez le compteur et maintenante il marche perfect.

a plus Frank
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: L'aiguille est debloquée mais les lampes marche pas   

Revenir en haut Aller en bas
 
L'aiguille est debloquée mais les lampes marche pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» comlpteur kilométrique
» Aiguille compteur kilometrique
» Plus d'abonnement sur mon Iphone
» reglage cuve hif 44
» Un peu compliqué mais ça marche !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Renault 6 :: Technique :: Electricité-
Sauter vers: