Le forum des amis de la Renault 6
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Beau printemps en Renault 6.


Partagez | 
 

 charge ou pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
carrare
Technicien sixter
Technicien sixter
avatar

Age : 43
Nombre de messages : 2610

MessageSujet: charge ou pas ?   Mar 26 Juin 2012 - 17:58

Bonsoir !

je vais vous exposer un petit truc etrange ...
depuis un petit moment mon voltmetre de charge de batterie ne montait plus du tout
il restait tout le temps dans le moins ..... mais jamais je n'avais la batterie de decharger par contre
Du coup j'ai decider de lui changer le regulateur : rien de plus
du coup j'ai decider de lui changer aussi la dynamo : rien de plus
du coup j'etais enervé .....
du coup j'ai decider de demonter mon tableau de bord
et de voir si le soucis de venais pas du voltmetre ... j'ai demonté j'ai tripotter ... et depuis ca marche ..... enfin l'aiguille commence a monter des que je met le contact sans avoir demarrer et apres demarrage elle part directement dans le plus sans plus jamais le quitter !!
Sachant que ce que j'ai monté sur ma voiture son en etat ( il etait sur une r6 qui fonctionnait a merveille et qui chargeait bien )
que j'ai tester avec un autre compteur ( j'ai un veglia ) de marque jeager : rien ne marche ca doit pas etre compatible je pense
Pensez vous comme moi ( que je suis maudit avec ma r6 ? oui c'est certain ) que mon soucis vient tout betement depuis le depart de mon
voltmetre qui est mort ?
Merci a vous
Stéph
Revenir en haut Aller en bas
eifdé
Technicien sixter
Technicien sixter
avatar

Age : 30
Nombre de messages : 2928

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 18:16

Salut,

Je pense que si le bobinage du voltmètre était coupé, l'aiguille ne bougerai plus.
Pour commencer vérifies les tensions au bornes de la batterie, voire même sur le connecteur du compteur (de mémoire les deux fils du milieu), ça revient au même. Au ralenti tu dois avoir 11-12V selon l'état de la batterie et jusqu’à 14-15V en accélérant.

_________________
Nouveau pseudo !

C'est une voiture pour ceux qui adorent les histoires de voitures mais détestent les voitures à histoires.

Souvent doublé, jamais dépassé.
Revenir en haut Aller en bas
Manu
Membre d'or
Membre d'or
avatar

Age : 30
Nombre de messages : 6094

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 18:39

Salut Stéphane,

A priori il fonctionne étant donné que tu obtiens un mouvement de l'aiguille.
Ton démontage du TDB a du être bénéfique et/ou les pièces de charges que tu changé.

Si ta dynamo marche fort, il est normal que l'aiguille soit dans le + rouge.
L'aiguille bouge-t-elle si tu allumes les phares + ventilation?

Cet instrument n'est vraiment pas précis, donc il se peut qu'il indique un peu au-dessus de la réalité d'où le + rouge quasi-permanent.

As-tu essayé d'y mettre une batterie peu chargée pour voir une différence?

Sinon, comme le propose Florent, fait des tests avec un multimètre Wink


_________________
Manu, co-administrateur du forum.
Pas de solution? Alors pas de problème!
Revenir en haut Aller en bas
http://renault6.forumactif.com
carrare
Technicien sixter
Technicien sixter
avatar

Age : 43
Nombre de messages : 2610

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 19:01

alors ca charge a 12volts !
ce que je ne m'explique pas c'est que l'aiguille monte des que je met le contact sans demarrer la voiture !
juste le contact et l'aiguille part direct dans le rouge du plus .... et si je mets la ventilation ou les pleins phare plus les essuie glaces l'aiguille reste au plus elle bouge pas du tout
Revenir en haut Aller en bas
eifdé
Technicien sixter
Technicien sixter
avatar

Age : 30
Nombre de messages : 2928

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 20:19

J'ai peut être une idée. Si l'isolant est abîmé, il à des spires en court-circuit, la résistance s'en trouve changée et l'aiguille indique n'importe quoi (le M.R. mentionne une tension de 15,6V pour atteindre la zone rouge de droite).

_________________
Nouveau pseudo !

C'est une voiture pour ceux qui adorent les histoires de voitures mais détestent les voitures à histoires.

Souvent doublé, jamais dépassé.
Revenir en haut Aller en bas
Manu
Membre d'or
Membre d'or
avatar

Age : 30
Nombre de messages : 6094

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 20:40

Florent a pas tord, ça se tient.

Meme quand tu démarres l'aiguille reste à droite?

_________________
Manu, co-administrateur du forum.
Pas de solution? Alors pas de problème!
Revenir en haut Aller en bas
http://renault6.forumactif.com
carrare
Technicien sixter
Technicien sixter
avatar

Age : 43
Nombre de messages : 2610

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 20:55

quand je demarre l'aiguille continue de monter ! si elle pouvait elle ferait surement un tour complet !
Revenir en haut Aller en bas
eifdé
Technicien sixter
Technicien sixter
avatar

Age : 30
Nombre de messages : 2928

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 21:26

Quand tu as essayé avec un autre compteur tu à monté l'ensemble où juste le voltmètre ? La disposition du connecteur 6 broches reste la même entre Jaeger et Veglia, par contre la disposition des pistes du circuit est probablement différente.

Paddy avait fait un topic avec des photos, si ça peut aider.

_________________
Nouveau pseudo !

C'est une voiture pour ceux qui adorent les histoires de voitures mais détestent les voitures à histoires.

Souvent doublé, jamais dépassé.
Revenir en haut Aller en bas
carrare
Technicien sixter
Technicien sixter
avatar

Age : 43
Nombre de messages : 2610

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 22:32

j'ai monté l'ensemble ! meme le voyant rouge ne s'allume pas !
alors que quand il est dans sa voiture d'orgine tout fonctionne normalement
Revenir en haut Aller en bas
gerard
Doctorant sixter
Doctorant sixter
avatar

Age : 53
Nombre de messages : 3659

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 22:46

as tu essayer de remettre l ancien regulateur ? au pire debranche celui que tu as en ce moment et voit si l aiguille bouge par contre ne debranche pas l alimentation tableau de bord
Revenir en haut Aller en bas
carrare
Technicien sixter
Technicien sixter
avatar

Age : 43
Nombre de messages : 2610

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 22:49

j'ai essayé avec 3 regulateurs et trois dynamos
ca fait pareil ..... depuis que j'ai tripotté nerveusement cette saloperie de voltmetre
car je sais que la dynamo mon regulateur et les branchements sont ok
Revenir en haut Aller en bas
eifdé
Technicien sixter
Technicien sixter
avatar

Age : 30
Nombre de messages : 2928

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 22:49

D'ailleurs, est-ce qu'ils n'auraient pas été capables d'inverser le sens du connecteur entre les deux marques de compteur ???

_________________
Nouveau pseudo !

C'est une voiture pour ceux qui adorent les histoires de voitures mais détestent les voitures à histoires.

Souvent doublé, jamais dépassé.
Revenir en haut Aller en bas
carrare
Technicien sixter
Technicien sixter
avatar

Age : 43
Nombre de messages : 2610

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 22:51

en tous cas voila ce que je constate
ma r6 est equipé d'origine en VEGLIA
j'ai un compteur d'une autre 69 en JAEGER
il fonctionne parfaitement sur la voiture d'origine mais sur la mienne rien ne fonctionne !
Revenir en haut Aller en bas
Manu
Membre d'or
Membre d'or
avatar

Age : 30
Nombre de messages : 6094

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 22:56

carrare a écrit:
en tous cas voila ce que je constate
ma r6 est equipé d'origine en VEGLIA
j'ai un compteur d'une autre 69 en JAEGER
il fonctionne parfaitement sur la voiture d'origine mais sur la mienne rien ne fonctionne !

Le faisceau n'est pas le même!

_________________
Manu, co-administrateur du forum.
Pas de solution? Alors pas de problème!
Revenir en haut Aller en bas
http://renault6.forumactif.com
gerard
Doctorant sixter
Doctorant sixter
avatar

Age : 53
Nombre de messages : 3659

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 23:02

oui je confirme les faisceaux ne sont pas les meme j ai eu le souci sur la rodeo jaune il faut que te retrouve un VEGLIA
Revenir en haut Aller en bas
carrare
Technicien sixter
Technicien sixter
avatar

Age : 43
Nombre de messages : 2610

MessageSujet: Re: charge ou pas ?   Mar 26 Juin 2012 - 23:03

bienvenue au club !
j'en ai trouvé un sur le boncoin ! un peux cher mais bon j'ai pas le choix je crois !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: charge ou pas ?   

Revenir en haut Aller en bas
 
charge ou pas ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» XLV 750 R : Batterie qui se décharge [enroulements alternateur]
» Batterie qui se décharge toute seule ?
» cheval qui charge sur le parcour de CSO
» Pneus Indice de charge Monte d'origine
» Odeur de brulé moteur en charge

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Renault 6 :: Technique :: Electricité-
Sauter vers: